プラグイン

プラグイン

WordPress REST APIを無効にするプラグイン

Wordpress4.7.2で脆弱性(ぜいじゃくせい)は修正されています ・WordPress、更新版で深刻な脆弱性を修正 安全確保のため情報公開を先送り という記事にあるとおり、REST APIを悪用して、記事改ざんされたりする危...